Updated on wiki only
[gentoo/gentoo-security-glep.git] / notes.txt
1  * security needs to maintain a list of embedded libraries for packages in
2    stable. When requesting stabilization or on request of security the package
3    maintainer needs to be accomodative in providing such list