add dev-libs/libgcrypt-error as this is now needed by libgcrypt-9999
[portage-overlay.git] / dev-libs / libgpg-error / Manifest
1 EBUILD libgpg-error-9999.ebuild 657 SHA256 597460f5640c1d44aede57e145cc81c2cc23f8df93a987bf6f75fc7c054d089f SHA512 521a1b81cdbf7821bd04bd463e3597e215ab7c120caeeefd754b27e0c08b1bb3e8ef596489fcebb0f6a8d9eba87066deecd94b8937f4d5e63df8bc5737fe0e2b WHIRLPOOL 090168104275e8dcab4178ad52aa2051e31d8928ab5dd6d137492c81094c68b933e22f5987a02a63091a0c41671283b53eea11296870f3e96ac28e4c620707bf