add dev-libs/libgcrypt-error as this is now needed by libgcrypt-9999
authorkristianf <devnull@localhost>
Tue, 18 Feb 2014 17:36:55 +0000 (18:36 +0100)
committerkristianf <devnull@localhost>
Tue, 18 Feb 2014 17:36:55 +0000 (18:36 +0100)
commit63e62b105673853a3af8f83298ff77cb8b530431
tree5b868b646a97cf4c8c1b65909f1899492a2b907a
parent9ea0c0c0629c2dd59ac478a199248029ccf306ca
add dev-libs/libgcrypt-error as this is now needed by libgcrypt-9999
dev-libs/libgcrypt/Manifest
dev-libs/libgcrypt/libgcrypt-9999.ebuild
dev-libs/libgpg-error/Manifest [new file with mode: 0644]
dev-libs/libgpg-error/libgpg-error-9999.ebuild [new file with mode: 0644]