Remove newer version as this is only causing issues
[portage-overlay.git] / app-crypt / monkeysphere / monkeysphere-0.37.ebuild
2014-08-09 kristianfRemove newer version as this is only causing issues
2014-08-08 kristianfapp-crypt/monkeysphere: version bump to 0.37