app-crypt/oid-converter: Switch eutils to toolchain-funcs as need should be restricte...
[portage-overlay.git] / dev-libs / libgpg-error /
2014-02-18 kristianfadd dev-libs/libgcrypt-error as this is now needed...