dev-python/pyGPG: Add gnupg version agnostic version
[portage-overlay.git] / dev-python / python-sipsimple /
2014-12-29 Kristian FiskerstrandAttempting to get a working net-voip/blink