app-crypt/gnupg: Update autotools requirements
[portage-overlay.git] / licenses /
2014-09-07 kristianfAdd picoscope