add dev-libs/libgcrypt-error as this is now needed by libgcrypt-9999
[portage-overlay.git] / metadata /
2013-09-21 Kristian Fiskerstrand Updates