net-misc/sks: correct library include
[portage-overlay.git] / net-misc / sks / sks-1.1.4.ebuild
2013-11-14 kristianfnet-misc/sks: correct library include
2013-11-14 kristianfnet-misc/sks: fix BDBINCLUDE to also reflect BDB4.8
2013-11-14 kristianfnet-misc/sks: Make default BDB version 4.8 as this...
2013-11-03 kristianfnet-misc/sks: fix path in sks_build.sh
2013-11-03 kristianfnet-misc/sks: Update einfo in postinst
2013-11-02 kristianfnet-misc/sks: Add ebuild