app-crypt/gnupg: remove 2.1.16 from overlay
[portage-overlay.git] / app-crypt /
drwxr-xr-x   ..
drwxr-xr-x - gnupg
drwxr-xr-x - keyart
drwxr-xr-x - monkeysign
drwxr-xr-x - msva-perl
drwxr-xr-x - oid-converter
drwxr-xr-x - pinentry
drwxr-xr-x - ssss
drwxr-xr-x - xul-ext-monkeysphere