app-crypt/gnupg: remove 2.1.16 from overlay
[portage-overlay.git] / app-emulation /
drwxr-xr-x   ..
drwxr-xr-x - lxc