add dev-libs/libgcrypt-error as this is now needed by libgcrypt-9999
[portage-overlay.git] / dev-libs / libgpg-error /
drwxr-xr-x   ..
-rw-r--r-- 383 Manifest
-rw-r--r-- 657 libgpg-error-9999.ebuild