app-crypt/monkeysphere: fix error in permission of /var/lib/monkeysphere
[portage-overlay.git] / dev-libs /
drwxr-xr-x   ..
drwxr-xr-x - libgcrypt
drwxr-xr-x - libgpg-error
drwxr-xr-x - npth