app-crypt/gnupg: Update autotools requirements
[portage-overlay.git] / media-gfx /
drwxr-xr-x   ..
drwxr-xr-x - gnome-screenshot