app-crypt/gnupg: Update autotools requirements
[portage-overlay.git] / net-voip /
drwxr-xr-x   ..
drwxr-xr-x - blink